Force User SSL

  • プラグイン名 : Force User SSL
  • スラッグ : force-user-ssl
  • プラグイン作者 : Martin Teley
  • 簡単な説明 : This plugin forces logged in users to use SSL.
  • 検証済み最新バージョン : 1.0
  • WordPress バージョン : 2.6.0
  • 検証済み最新バージョン : 4.8.9
  • 評価 :
    0.0 rating